<!doctype html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="alternate" hreflang="en" href="https://www.wdcvalencia2022.com/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" /><link rel="alternate" hreflang="es" href="https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" /><link rel="alternate" hreflang="val" href="https://www.wdcvalencia2022.com/val/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" /> <style media="all">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</style><title>¿Puede el diseño con perspectiva de género ayudar a mejorar ciudades? Parte II - WDC2022</title><meta name="description" content="¿A quién premia la ciudad? y por tanto, ¿a quién castiga?"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="¿Puede el diseño con perspectiva de género ayudar a mejorar ciudades? Parte II - WDC2022"><meta property="og:description" content="¿A quién premia la ciudad? y por tanto, ¿a quién castiga?"><meta property="og:url" content="https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/"><meta property="og:site_name" content="WDC2022"><meta property="article:section" content="Diseño en Femenino"><meta property="og:updated_time" content="2022-01-03T10:48:12+01:00"><meta property="og:image" content="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/portada.jpg"><meta property="og:image:secure_url" content="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/portada.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1327"><meta property="og:image:alt" content="perspectiva de género"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="¿Puede el diseño con perspectiva de género ayudar a mejorar ciudades? Parte II - WDC2022"><meta name="twitter:description" content="¿A quién premia la ciudad? y por tanto, ¿a quién castiga?"><meta name="twitter:image" content="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/portada.jpg"> <script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.wdcvalencia2022.com/es/#organization/",
            "name": "World Design Capital Valencia 2022",
            "url": "https://www.wdcvalencia2022.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.wdcvalencia2022.com/wp-content/uploads/2020/09/wdc-valencia-2022-black-horizontal-1.svg"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.wdcvalencia2022.com/es/#website/",
            "url": "https://www.wdcvalencia2022.com/es/",
            "name": "World Design Capital Valencia 2022",
            "publisher": {
                "@id": "https://www.wdcvalencia2022.com/es/#organization/"
            },
            "inLanguage": "es",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.wdcvalencia2022.com/es/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/#primaryImage",
            "url": "https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/portada.jpg",
            "width": 1920,
            "height": 1327
        },
        {
            "@type": "WebPage",
            "@id": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/#webpage",
            "url": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/",
            "name": "\u00bfPuede el dise\u00f1o con perspectiva de g\u00e9nero ayudar a mejorar ciudades? Parte II - WDC2022",
            "datePublished": "2021-12-28T11:04:38+01:00",
            "dateModified": "2022-01-03T10:48:12+01:00",
            "isPartOf": {
                "@id": "https://www.wdcvalencia2022.com/es/#website/"
            },
            "primaryImageOfPage": {
                "@id": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/#primaryImage"
            },
            "inLanguage": "es"
        },
        {
            "@type": "NewsArticle",
            "headline": "\u00bfPuede el dise\u00f1o con perspectiva de g\u00e9nero ayudar a mejorar ciudades? Parte II - WDC2022",
            "datePublished": "2021-12-28T11:04:38+01:00",
            "dateModified": "2022-01-03T10:48:12+01:00",
            "author": {
                "@type": "Person",
                "name": "admin_wdcv2022"
            },
            "publisher": {
                "@id": "https://www.wdcvalencia2022.com/es/#organization/"
            },
            "description": "\u00bfA qui\u00e9n premia la ciudad? y por tanto, \u00bfa qui\u00e9n castiga?",
            "@id": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/#richSnippet",
            "isPartOf": {
                "@id": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/#webpage"
            },
            "image": {
                "@id": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/#primaryImage"
            },
            "inLanguage": "es",
            "mainEntityOfPage": {
                "@id": "https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/#webpage"
            }
        }
    ]
}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /> <script type='text/javascript' id='wpml-browser-redirect-js-extra'>var wpml_browser_redirect_params = {"pageLanguage":"es","languageUrls":{"en_us":"https:\/\/www.wdcvalencia2022.com\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/","en":"https:\/\/www.wdcvalencia2022.com\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/","us":"https:\/\/www.wdcvalencia2022.com\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/","es_es":"https:\/\/www.wdcvalencia2022.com\/es\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/","es":"https:\/\/www.wdcvalencia2022.com\/es\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/","ca_es":"https:\/\/www.wdcvalencia2022.com\/val\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/","ca":"https:\/\/www.wdcvalencia2022.com\/val\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/","val":"https:\/\/www.wdcvalencia2022.com\/val\/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.wdcvalencia2022.com","path":"\/","expiration":24}};</script> <script type='text/javascript' src='https://www.wdcvalencia2022.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.wdcvalencia2022.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wdcvalencia2022.com/wp-json/wp/v2/posts/12607" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wdcvalencia2022.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wdcvalencia2022.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.8" /><link rel='shortlink' href='https://www.wdcvalencia2022.com/es/?p=12607' /><link rel="alternate" type="application/json+oembed" href="https://www.wdcvalencia2022.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wdcvalencia2022.com%2Fes%2Fpuede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wdcvalencia2022.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wdcvalencia2022.com%2Fes%2Fpuede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.3 stt:1,2,65;" /><link rel="preload" as="font" href="https://www.wdcvalencia2022.com/wp-content/themes/vcmd-web-theme/dist/fonts/favorit/favorit-pro-medium_4a1cc6cf.woff2" crossorigin><link rel="preload" as="font" href="https://www.wdcvalencia2022.com/wp-content/themes/vcmd-web-theme/dist/fonts/favorit/favorit-pro-regular_a0d08f02.woff2" crossorigin><link rel="preload" as="font" href="https://www.wdcvalencia2022.com/wp-content/themes/vcmd-web-theme/dist/fonts/dmono/DMMono-Regular_af627108.woff2" crossorigin><link rel="icon" href="https://www.wdcvalencia2022.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.wdcvalencia2022.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.wdcvalencia2022.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.wdcvalencia2022.com/wp-content/uploads/2020/10/cropped-android-chrome-512x512-2-270x270.png" />  <script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAhZnVuY3Rpb24oZixiLGUsdixuLHQscykKICAgIHtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8KICAgIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwogICAgaWYoIWYuX2ZicSlmLl9mYnE9bjtuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7CiAgICBuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7CiAgICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKICAgIHMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUodCxzKX0od2luZG93LCBkb2N1bWVudCwnc2NyaXB0JywKICAgICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiAgICBmYnEoJ2luaXQnLCAnMjY5MTMwOTAxNDQyMTIyJyk7CiAgICBmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7CiAg' ></script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269130901442122&ev=PageView&noscript=1"/> </noscript></head><body class="post-template-default single single-post postid-12607 single-format-standard puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii app-data index-data singular-data single-data single-post-data single-post-puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii-data"><header class="main-header"><div class="main-header__grid grid size-full"><div class="main-header__left"> <a class="brand" style="background-image:url('https://www.wdcvalencia2022.com/wp-content/uploads/2020/09/wdc-valencia-2022-black-horizontal-1.svg')" href="https://www.wdcvalencia2022.com/es/"></a> <a class="brand white" style="background-image:url('https://www.wdcvalencia2022.com/wp-content/uploads/2020/09/wdc-valencia-2022-white-horizontal.svg')" href="https://www.wdcvalencia2022.com/es/"></a></div><div class="main-header__center"><nav class="nav-primary"><div class="menu-main-menu-espanol-container"><ul id="menu-main-menu-espanol" class="nav flex-row justify-center items-center"><li id="menu-item-776" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-776"><a href="https://www.wdcvalencia2022.com/es/agenda/">Agenda</a></li><li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-758"><a href="https://www.wdcvalencia2022.com/es/noticias/">Noticias</a></li><li id="menu-item-779" class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-779"><a href="https://www.wdcvalencia2022.com/es/proyectos/">Proyectos</a></li><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://www.wdcvalencia2022.com/es/about/">About</a></li><li id="menu-item-760" class="menu-item menu-item-type-post_type_archive menu-item-object-sponsors menu-item-760"><a href="https://www.wdcvalencia2022.com/es/sponsors/">Sponsors</a></li><li id="menu-item-3237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237"><a href="https://www.wdcvalencia2022.com/es/contacto/">Contacto</a></li></ul></div></nav></div><div class="main-header__right flex-row items-center justify-end"> <button class="button menu-item is--simple button-search click-trigger" data-action="openModalSearch"> <i class="icon icon-search"></i> </button><nav class="nav-languages"> <a class="current-link" href="#">es</a><ul class="nav-languages__submenu"><li><a href="https://www.wdcvalencia2022.com/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/">en</a></li><li><a href="https://www.wdcvalencia2022.com/val/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/">val</a></li></ul></nav> <button class="button is--simple menu-button click-trigger" data-action="openMobileMenu" data-text-open="Menú" data-text-close="Cerrar"> Menú </button></div></div><div class="menu-mobile"><div class="menu-mobile__container size-full block flex-column"><nav><div class="menu-main-menu-espanol-container"><ul id="menu-main-menu-espanol-1" class="nav flex-column"><li class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-776"><a href="https://www.wdcvalencia2022.com/es/agenda/">Agenda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-758"><a href="https://www.wdcvalencia2022.com/es/noticias/">Noticias</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-779"><a href="https://www.wdcvalencia2022.com/es/proyectos/">Proyectos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://www.wdcvalencia2022.com/es/about/">About</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-sponsors menu-item-760"><a href="https://www.wdcvalencia2022.com/es/sponsors/">Sponsors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237"><a href="https://www.wdcvalencia2022.com/es/contacto/">Contacto</a></li></ul></div></nav><div class="language-container"><ul class="language-selector flex-row items-center"><li><a href="https://www.wdcvalencia2022.com/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" >EN</a></li><li><a href="https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/"  class="current-language" >ES</a></li><li><a href="https://www.wdcvalencia2022.com/val/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" >VAL</a></li></ul></div><div class="menu-mobile__social"><ul class="social-list flex-row flex-wrap  is--white "><li> <a class="button-social" href="https://www.facebook.com/WDCValencia2022" target="_blank"> <i class="icon icon-facebook"></i> </a></li><li> <a class="button-social" href="https://twitter.com/WDCValencia2022" target="_blank"> <i class="icon icon-twitter"></i> </a></li><li> <a class="button-social" href="https://www.instagram.com/wdcvalencia2022" target="_blank"> <i class="icon icon-instagram"></i> </a></li><li> <a class="button-social" href="https://youtube.com/c/WDCValencia2022" target="_blank"> <i class="icon icon-youtube"></i> </a></li><li> <a class="button-social" href="https://www.linkedin.com/company/wdcvalencia2022/" target="_blank"> <i class="icon icon-linkedin"></i> </a></li></ul></div></div></div></header><div class="content-wrapper" role="document"><section class="single-header-news"><div class="single-header-news__image-bg"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/portada.jpg" alt="¿Puede el diseño con perspectiva de género ayudar a mejorar ciudades? Parte II" class="image-full"></div><div class="single-header-news__container block"><div class="single-header-news__back"> <a class="button-back" href="https://www.wdcvalencia2022.com/es/noticias/"><i class="icon icon-arrow-back-large"></i></a></div><div class="single-header-news__content"><div class="single-header-news__top flex-row items-center flex-wrap"> <span class="subtitle date">28 Dic 2021</span> <span class="separator"> / </span><ul class="single-header-news__categorie categories-list"><li><a href="https://www.wdcvalencia2022.com/es/categoria/diseno-en-femenenino/#news" class="subtitle">Diseño en Femenino</a></li></ul></div><h1>¿Puede el diseño con perspectiva de género ayudar a mejorar ciudades? Parte II</h1></div></div></section><div class="wrapper-content"><div class="share-buttons"><ul class="social-list is--sticky flex-column items-center"><li> <a class="button-social" href="https://www.facebook.com/share.php?u=https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/&hashtag=%23WDC2022" target="_blank"> <i class="icon-facebook"></i> </a></li><li> <a class="button-social" href="https://twitter.com/share?url=https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/&hashtags=WDC2022&via=WDCValencia2022" target="_blank"> <i class="icon-twitter"></i> </a></li><li> <a class="button-social" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" target="_blank"> <i class="icon-linkedin"></i> </a></li></ul></div><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">¿A quién premia la ciudad? y por tanto, ¿a quién castiga?</span></p><p><span style="font-weight: 400;">Me gustaría empezar esta segunda parte del artículo con una anécdota: mi abuela se ha comprado una moto. Más que una moto, es una scooter para personas discapacitadas porque con 87 años, ha decidido que a pesar de sus dolencias no quiere quedarse encerrada en casa. </span></p><p><span style="font-weight: 400;">Hasta aquí todo bien. Ella estaba muy ilusionada con esta nueva oportunidad que la tecnología le regalaba hasta que se dió cuenta que salir de la puerta número 11, girar a la izquierda y conseguir abrir la puerta del ascensor era totalmente imposible. Primer <em>strike</em>. Y ya para terminar, hay un pequeño escalón de unos 7 centímetros en el portal, que solo consigue bajar agarrándose bien a la moto. Segundo <em>strike</em>.</span></p></div></div></section><section class="quote-row section-block-md"><div class="quote-row__container size-12 size-lg-10 size-xl-8 size-uxl-7 block"><div class="quote-row__content block"><h3 class="quote-text"> Pero cuando una se cree que ya está todo el trabajo hecho, se da cuenta de que por si acaso ir en silla de ruedas no generase ya la suficiente sensación de indefensión, la calle consigue hacerte sentir vulnerable del todo.</h3></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">Después de toda una odisea para conseguir salir de casa, ahí estaba ella, rodeada de bordillos en medio de la calle como quien se va a una isla desierta rodeada de agua. <strong>Todos esos bordillos ya estaban ahí antes pero para nosotras llevaban más de veinte años siendo invisibles.</strong> No sé si la ciudad está castigando a mi abuela, espero que no sea esa su intención pero, desde luego, le está fallando.</span></p><p><span style="font-weight: 400;">Tras esta introducción, parece claro que “Las ciudades se han construido priorizando lo productivo, lo vinculado al mercado laboral, mientras que lo vinculado a lo reproductivo y a las actividades comunitarias, políticas y personales, se ha dejado a un lado” como denuncia Blanca Valdivia, investigadora de «género del espacio» y miembro del </span><a href="http://www.punt6.org/"><span style="font-weight: 400;">colectivo P6</span></a><span style="font-weight: 400;">. </span></p></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><strong>¿CÓMO DEBERÍA DE SER LA CIUDAD IDEAL?</strong></p><p><b>La ciudad ideal debería de ser la ciudad que vele por sus habitantes independientemente de sus condiciones.</b><span style="font-weight: 400;"> Debería de ser una ciudad que nos cuide y que favorezca el bienestar por encima de otros intereses porque, como comentábamos en el artículo </span><a href="https://www.wdcvalencia2022.com/es/la-sociedad-del-bienestar-tambien-se-disena/"><i><span style="font-weight: 400;">“La sociedad del bienestar también se diseña”</span></i></a><span style="font-weight: 400;">, no podemos olvidar que la accesibilidad es un derecho fundamental y que llegado el momento, todos sentiremos  algún grado de “discapacidad” cuando nos enfrentamos a las barreras creadas socialmente a nuestro alrededor. </span></p></div></div></section><section class="image-full-container-row section-block-md"><div class="image-full-container-row__container size-12 size-lg-10 block"><div class="image-wrapper"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/foto.jpg" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">El ejemplo de la discapacidad siempre se entiende rápido pero es una limitación como cualquier otra, agravada normalmente por la conformación de la ciudad. <strong>Sin embargo, existen otras incapacidades que las ciudades también deberían resolver: </strong>la vulnerabilidad de las personas que no pueden permitirse una vivienda o la convivencia con la flora y fauna (cariñosamente nuestras mascotas), son solo algunos ejemplos. </span></p><p><b>Y ya no solo eso, la ciudad ideal debería de permitir expresarnos, circular</b><b>,</b><b> y desarrollarnos libremente desde nuestros primeros años de vida, así como facilitarnos las tareas del día a día.</b></p><p><span style="font-weight: 400;"> Para poder ejemplificar a qué me refiero, voy a detallar algunos de los atributos que <a href="https://space10.com/project/the-ideal-city-exploring-urban-futures/">SPACE 10</a> enumera como imprescindibles para poder hablar de ciudad ideal y considero, debería de tener toda ciudad para poder ser nosotras y nosotros quienes la habitemos a ella y no al revés:</span></p></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><strong>1  La ciudad ACCESIBLE:</strong></p><p><span style="font-weight: 400;">La accesibilidad dentro de la ciudad es imprescindible para preservar el derecho que como peatones tenemos de ser los usuarios principales del espacio público.</span></p><p><b>El vehículo privado es el medio de transporte más egoísta e ineficiente por contaminante y por volumen de superficie urbana ocupada</b><span style="font-weight: 400;">. Su uso dentro de las ciudades debería reducirse al transporte de personas con movilidad reducida. Además, su limitación implicaría de forma directa que la utilización de medios de transporte individuales alternativos como la bicicleta o el patinete fuera mucho más segura y agradable.</span></p><p>&nbsp;</p></div></div></section><section class="image-quote-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__content flex-column justify-center"><div class="image-text-grid__text"><h3 class="quote-text quote-text--small"> La ciudad se ha planificado y gobernado atendiendo fundamentalmente al diálogo con el vehículo privado y los efectos de este hermético diálogo se han traducido en atascos, atropellos o la mala calidad del aire que respiramos. </h3></div></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/foto-2.jpg" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">Es lo que tiene un diálogo entre solo dos partes que no tienen en cuenta otras realidades. En este caso, la forma que las ciudades han tenido de decirle a los coches: “no puedes pasar por ahí” ha sido diseñar un sinfín de bolardos y bordillos con el fin de marcar límites. Claro está, que estas medidas también afectan al resto de ciudadanos y ciudadanas, sin embargo, se presupone que como viandantes vamos a ser capaces de sortear todo tipo de obstáculos, aunque entorpezcan el acceso a carritos de niños o personas con movilidad reducida, como si la acrobacia fuera una virtud innata de nuestro ser.</span></p><p><b>Otros daños colaterales de prestarle tanta atención al vehículo privado es el retraso en el desarrollo de nuestra independencia:</b></p><p><span style="font-weight: 400;">El estudio “Biking to school” de Izaskun Chinchilla demuestra cómo los niños y niñas podrían hacer desplazamientos sencillos por la ciudad desde los 4 años y sin embargo no se les permite ir solos al colegio hasta los 14. Padres y madres alegan principalmente los riesgos de seguridad vial y la integridad física, a lo que Izaskun lanza la siguiente pregunta:</span></p></div></div></section><section class="image-quote-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__content flex-column justify-center"><div class="image-text-grid__text"><h3 class="quote-text quote-text--small"> ¿Merece la pena retrasar el desarrollo cognitivo de la población de una ciudad para que un porcentaje pequeño pueda ir en coche a trabajar?</h3></div></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960x663_-3.jpg" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">¿En qué momento hemos permitido que el vehículo privado se quedase con todos los privilegios? y sobre todo, ¿En qué momento lo hemos aceptado como obvio? La ley del más fuerte, supongo. <strong>Necesitamos ciudades diseñadas para niños autónomos, no para coches autónomos.</strong></span></p></div></div></section><section class="image-quote-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__content flex-column justify-center"><div class="image-text-grid__text"><h3 class="quote-text quote-text--small"> La idea de las “supermanzanas” es una medida tremendamente eficiente para devolverle la calle a los peatones. </h3></div></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960-x-663-2.jpg" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">Extender este modelo por toda la ciudad tiene un gran potencial porque al conectar peatonalmente unos bloques con otros, no solo se limita la contaminación y el ruido, sino que tiene otra consecuencia positiva, como reducir los tiempos de viaje a pie. Valencia se estrenará con sus dos primeras Supermanzanas a lo largo de 2022, aunque esta fórmula urbanística ya es una vieja conocida para ciudades como Barcelona o Vitoria. </span></p><p><span style="font-weight: 400;"><strong>Algunas otras acciones que parecen básicas y sencillas pero cuya aplicación genera un impacto positivo en la movilidad de las mujeres, son las que Eva Kail, responsable de la planificación con enfoque de género de Viena</strong>, llevó a cabo: realizó mejoras como aumentar el número de cruces de la ciudad, escaleras reacondicionadas con rampas, aumento del alumbrado de las calles peatonales y ampliación de las aceras.</span></p></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><strong>UN TRANSPORTE PÚBLICO QUE FAVOREZCA LA ACCESIBILIDAD</strong></p><p><span style="font-weight: 400;">La limitación del coche como vehículo particular implicaría ampliar los servicios de transporte público en las ciudades. Una red que aunque pueda parecer que se diseñó desde la lógica de la optimización de los recorridos, vuelve a dejar en una posición más desfavorable a las mujeres respecto a los hombres.</span></p><p><span style="font-weight: 400;"><strong>Las diferencias entre hombres y mujeres no se detienen en el medio de transporte que eligen (los hombres utilizan más el vehículo privado mientras que las mujeres somos las principales usuarias del transporte público):</strong> también se observan en los motivos por los que se desplazan. Es una cuestión de patrones de movimiento: mientras que los hombres entran y salen de la ciudad dos veces al día, las mujeres realizan el 75% del trabajo no remunerado del mundo, y esto dicta que sus necesidades generan un “encadenamiento de desplazamientos” ir de punto a punto haciendo recados, lo que implica varios desplazamientos cortos interconectados.</span></p><p><a href="https://humantransit.org/2010/02/the-power-and-pleasure-of-grids.html"><span style="font-weight: 400;">Como se explica en “The power and pleasure of grids”,</span></a><span style="font-weight: 400;"> el sistema de autobuses de ciudades como Londres, Milán o París que son radiales, favorece la salida del centro de la ciudad a las afueras pero complica y ralentiza los desplazamientos en transporte público por la propia ciudad ya que probablemente tendrán que realizar como mínimo un transbordo antes de llegar a su destino, aunque en distancia, esté más cerca que cualquier otro a las afueras de la ciudad.</span></p></div></div></section><section class="image-quote-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__content flex-column justify-center"><div class="image-text-grid__text"><h3 class="quote-text quote-text--small"> Poco puede hacerse de forma barata y fácil para corregir el sesgo histórico de las infraestructuras en las redes de transporte: Por supuesto, hay un problema de recursos pero desde luego, también de prioridades.</h3></div></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960-x-663-1.png" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><strong>2. La ciudad SEGURA: </strong></p><p><span style="font-weight: 400;">La seguridad en las ciudades sigue siendo, por supuesto, un tema latente. Como dice Caroline Criado <strong>“La planificación urbana, que no toma en cuenta el riesgo de que las mujeres sean agredidas sexualmente, es una clara violación del mismo derecho que tienen las mujeres a los espacios públicos”.</strong> Además, el temor a la delincuencia es más elevado entre las mujeres de bajos recursos económicos porque suelen vivir en áreas con mayor índice de criminalidad, pero también porque es más probable que trabajen en turnos de tardes y a menudo vuelven a casa de noche.</span></p></div></div></section><section class="quote-row section-block-md"><div class="quote-row__container size-12 size-lg-10 size-xl-8 size-uxl-7 block"><div class="quote-row__content block"><h3 class="quote-text"> La buena iluminación en las ciudades, conseguir, de alguna forma, hacer algo con las calles sin salida abriendo los espacios, son algunas acciones que no exigen grandes obras y que son tremendamente útiles.</h3></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">Me encantaría destacar un pequeño proyecto con un gran impacto: </span></p><p><span style="font-weight: 400;">El inodoro de Tokio, una serie de 17 baños públicos diseñados por el arquitecto Shigeru Ban. <strong>Al incorporar vidrio de color que es transparente cuando el baño está vacío y opaco cuando está en uso</strong>, el diseño del arquitecto ganador del Premio Pritzker, aborda dos preocupaciones básicas que la gente tiene con los baños públicos: la limpieza y cómo saber si hay alguien adentro.</span></p></div></div></section><section class="image-double-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960-x-663-1.jpg" alt=""></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960x663_-1.jpg" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;"><strong>¿Pero es la seguridad siempre evitar una agresión física?</strong> Además de reducir la delincuencia, las ciudades también deben proteger a sus ciudadanos contra los fenómenos meteorológicos extremos y proporcionar un entorno saludable que fomente el bienestar físico y mental. </span></p><p><span style="font-weight: 400;">Me ha parecido especialmente interesante el caso de </span><strong>París que ha anunciado que l<a href="https://www.bloomberg.com/news/articles/2021-12-04/how-paris-plans-to-make-the-seine-swimmable-by-2024?cmpid=BBD120721_CITYLAB&amp;utm_medium=email&amp;utm_source=newsletter&amp;utm_term=211207&amp;utm_campaign=citylabdaily">impiará el río Sena para hacerlo accesible a bañistas</a> en 2024.</strong></p></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><strong>3. La ciudad ABASTECEDORA:</strong></p><p><span style="font-weight: 400;">Abastecer significa </span><span style="font-weight: 400;">Proporcionar o poner al alcance de una persona lo que necesita para su mantenimiento o funcionamiento. </span></p><p><span style="font-weight: 400;">Si claramente algo necesitan nuestras ciudades son aseos públicos. La falta de estos es un tema que siempre me ha fascinado por cómo algo tan básico podía seguir (y sigue siendo) objeto de tantas peticiones.</span></p><p><strong>Y si esta ausencia es un problema para toda la sociedad, más aún lo es de las mujeres que  menstruamos una vez al mes, y por una de cada tres que sufre incontinencia urinaria a partir de los 50 años.</strong></p></div></div></section><section class="quote-row section-block-md"><div class="quote-row__container size-12 size-lg-10 size-xl-8 size-uxl-7 block"><div class="quote-row__content block"><h3 class="quote-text"> Si quieres saber la posición de las mujeres en un sociedad en particular, mira la cola que se forma en los baños.</h3></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><strong>Esto es lo que afirma <a href="https://www.youtube.com/watch?v=wMcxGqH5bcg">Clara Greed</a>, una urbanista feminista inglesa que ha estudiado cómo el acceso a los baños es uno de los ejemplos más evidentes de discriminación contra las mujeres y un ejemplo de que las ciudades siguen respondiendo a modelos patriarcales y capitalistas.</strong></p><p><span style="font-weight: 400;">No me gustaría dejar de lado un ejemplo reciente de la ciudad de Valencia como el diseño de los baños públicos del jardín del río Turia por dos razones: Un parque de 6 km en el que no había más que 2 baños implicaba 1 hora y media andando para conseguir, si para entonces ya no era tarde, utilizar un servicio. En la actualidad, contamos con 6, tras haber añadido 4 nuevos, diseñados por el estudio de arquitectura Versea. Estos </span><span style="font-weight: 400;">4</span><span style="font-weight: 400;"> nuevos servicios aportan accesibilidad y seguridad al haber eliminado paredes sólidas permitiéndonos ver, antes de entrar, si hay alguien. Por nuestra salud, esperemos que su número siga aumentando a corto plazo.</span></p></div></div></section><section class="image-full-container-row section-block-md"><div class="image-full-container-row__container size-12 size-lg-10 block"><div class="image-wrapper"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/foto-1.jpg" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">Por otro lado, la ciudad abastecedora también debería de tener en cuenta otras necesidades primarias, como la vivienda pública, viviendas asequibles y acceso a la propiedad de la vivienda, toma de decisiones inclusiva con una gobernanza transparente y fomentar la participación y el empoderamiento de la comunidad.</span></p><p>&nbsp;</p></div></div></section><section class="image-quote-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__content flex-column justify-center"><div class="image-text-grid__text"><h3 class="quote-text quote-text--small"> Así como acceso a fuentes de agua potable gratuita, que por algún motivo, nos hemos terminado acostumbrando a depender de comprar agua embotellada. </h3></div></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960x663_.png" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">También debería abastecer nuestras necesidades de ocio con actividades culturales en la calle. Algo que en muchas ocasiones infravaloramos y cuya imprescindible aportación al desarrollo de las personas es innegable. <strong>Si </strong></span><strong>la pandemia nos ha enseñado algo, no fue tanto durante los meses de confinamiento sino durante los meses de desescalada, en los que nos dimos cuenta de que sin ocio, el estrés y el malestar social se dispara.</strong></p></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><strong>4. La ciudad COMPARTIDA</strong></p><p><b>La ciudad debería de velar por vencer un individualismo cada vez más presente en la forma en que se relacionan los ciudadanos. </b><span style="font-weight: 400;">Una ciudad preparada para interacciones sociales a través de instalaciones compartidas, espacios públicos, espacios de convivencia, así como trabajo y transporte compartido. La ciudad debería favorecer lo colaborativo, lo cercano, la esencia de barrio que nos permitiese tener una relación que favorezca la colaboración entre vecinos.</span></p><p><span style="font-weight: 400;">Una ciudad compartida pasa necesariamente por compartir su espacio y no dejar de lado a nadie. </span><i><span style="font-weight: 400;">Hablábamos en la primera parte de este artículo de un ejemplo en el que una clase de preescolar diseñó un escalón de los parques para llegar a las papeleras. </span></i></p></div></div></section><section class="quote-row section-block-md"><div class="quote-row__container size-12 size-lg-10 size-xl-8 size-uxl-7 block"><div class="quote-row__content block"><h3 class="quote-text"> Compartir no sólo espacios, sino también lo que se decide sobre ellos. </h3></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p>Nadie ensucia su propia casa porque la siente suya y es donde vive. Creo que sin ninguna duda el resultado de involucrar a la ciudadanía en decisiones que afectan a las ciudades tendría como resultado: ciudadanos más espabilados, una sociedad más limpia y el auténtico motor de cambio, la <strong>responsabilidad grupal.</strong></p><p>Dejando a un lado las implicaciones a nivel global, también<strong> la participación colectiva es el mejor estudio de campo que ningún diseñador puede hacer, porque solo alguien que se mueva en silla de ruedas, se va a dar cuenta de la cantidad de escalones que tiene su calle. </strong>Barreras totalmente invisibles para el resto de ciudadanos que no tenemos movilidad reducida.</p><p>&nbsp;</p></div></div></section><section class="quote-row section-block-md"><div class="quote-row__container size-12 size-lg-10 size-xl-8 size-uxl-7 block"><div class="quote-row__content block"><h3 class="quote-text"> Las ciudades dan algo a todos cuando están hechas entre todos.
(Jane Jacobs)</h3></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><a href="https://www.bloomberg.com/news/articles/2021-09-13/the-public-space-revolution-transforming-a-russian-city?srnd=citylab"><span style="font-weight: 400;">La iniciativa Tatarstán</span></a> <span style="font-weight: 400;">es un proyecto que revive las bases locales de diseño y fabricación a un costo menor.</span></p><p><span style="font-weight: 400;">En los lugares en los que no existe cultura del diseño establecida, se muestran dos enfoques opuestos en el momento de proyectar: contratar expertos del extranjero o nutrir a una comunidad de diseño local. En la república rusa de Tatarstán, ubicada en la intersección entre Europa y Asia, un reciente Programa de Desarrollo de Espacios Públicos ha creado más de 350 parques en cinco años, al elegir este último enfoque.</span></p></div></div></section><section class="image-double-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960x663_-4.jpg" alt=""></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960x663.jpg" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">El programa, que es uno de los seis ganadores del </span><a href="https://www.plataformaarquitectura.cl/cl/tag/aga-khan-award-for-architecture"><span style="font-weight: 400;">Premio Aga Khan de Arquitectura 2019</span></a><span style="font-weight: 400;">, está dirigido por Natalia Fishman-Bekmambetova. Gracias a este programa se ha establecido un nuevo estándar para los procesos de diseño en el país con el esfuerzo de involucrar no solo a los arquitectos locales sino también a la comunidad local.</span></p></div></div></section><section class="quote-row section-block-md"><div class="quote-row__container size-12 size-lg-10 size-xl-8 size-uxl-7 block"><div class="quote-row__content block"><h3 class="quote-text"> Lo que hemos logrado es un modelo totalmente nuevo de relación entre el Estado y las personas porque logramos convertir a nuestra gente en el cliente real. Con su participación, se minimiza la probabilidad de fracaso.</h3></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">Tradicionalmente, la aportación de la comunidad no ha sido una parte importante de la toma de decisiones en Rusia, pero <strong>el enfoque de diseño participativo que Fishman-Bekmambetova inició en Tartaristán se ha convertido desde entonces en la plantilla para el desarrollo de espacios abiertos en muchas regiones del país.</strong></span></p></div></div></section><section class="image-quote-row section-block-md"><div class="image-text-grid grid"><div class="image-text-grid__col image-text-grid__content flex-column justify-center"><div class="image-text-grid__text"><h3 class="quote-text quote-text--small"> El enfoque no democrático es más eficiente a corto plazo, pero el mayor peligro es perder el sentido común.</h3></div></div><div class="image-text-grid__col image-text-grid__image"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/12/960x663_-1.png" alt=""></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><span style="font-weight: 400;">En todos los parques, el enfoque se mantiene constante: terraplenes ajardinados, comisiones de arte público, parques infantiles contemporáneos y pabellones culturales. Pero, sobre todo, el Programa de Desarrollo del Espacio Público muestra una ambición muy esperada al reenfocar las prioridades en espacios públicos humildes pero de calidad.</span></p></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><b>5. La ciudad DIVERTIDA </b></p><p><span style="font-weight: 400;">La ciudad deseable, la ciudad que favorezca la diversión y el ocio. </span></p><p><span style="font-weight: 400;">Construir una ciudad deseable pasa por discutir la rentabilidad de las actividades productivas y no productivas. </span><b>¿Están nuestras ciudades preparadas para el calendario escolar de la misma forma que lo están para acoger grandes congresos de empresarios? </b></p><p><span style="font-weight: 400;">En el libro “La ciudad de los cuidados”, la autora lanza esta pregunta con la premisa de que los niños y niñas tienen 190 días sin colegio al año, de los que 104 suelen coincidir con fines de semana, por lo que restan 86 días de niños y niñas sin colegio en ciudades en las que sus padres siguen trabajando.</span></p><p><strong>¿Son únicamente responsables de la conciliación familiar las empresas o también lo es la forma en que las ciudades y sus servicios están concebidos?</strong></p><p><span style="font-weight: 400;">La conciliación familiar también es responsabilidad de la ciudad cuando es casi imposible ir a hacer recados cuando estás a cargo de tus hijos. Ni se nos ocurre llegarnos a plantear que ese tipo de situaciones podrían ser distintas, pero aquí viene el giro: se puede.</span></p><p><span style="font-weight: 400;">Integrar los estímulos de juego en los lugares donde las y los adultos tienen obligaciones que realizar, donde van a hacer una gestión o facilitar que puedan resolver otras necesidades. Decía Lady Allen of Hurtwood que las y los niños juegan donde quiera que transiten, y es cierto, tener en cuenta esta premisa a la hora de diseñar las ciudades nos permitiría conseguir, a través del diseño, un</span><span style="font-weight: 400;"> de</span><span style="font-weight: 400;">sarrollo integral de la infancia y el bienestar de las y los cuidadores. </span></p><p><span style="font-weight: 400;">Algunos ejemplos que pueden parecer tontos pero que estoy segura que desde la experiencia se hubieran planteado con un mayor grado de humanidad:</span></p><p><span style="font-weight: 400;">Si existiera un cajón de arena o un huerto urbano entre las sobrias paredes del edificio de Correos o de las oficinas de Hacienda, los pequeños podrían mantener una actividad lúdica, la cual podrían compartir con sus ocupados padres, sin ver mermado su desarrollo a base de estímulos y, así, la conciliación sería más posible, más sencilla y más divertida.</span></p></div></div></section><section class="text-row section-block-md"><div class="text-row__container block size-12 size-lg-9 size-xl-6"><div class="wysiwyg-block"><p><b>¿HACIA DÓNDE VAN LAS CIUDADES DE HOY EN DÍA?</b></p><p><span style="font-weight: 400;">La mayoría de las ciudades actuales son la herencia de una construcción poco planificada sobre la que vamos trabajando poco a poco pero a la que le sigue faltando el factor de la experiencia a la hora de tomar decisiones que afecten a todos. La ciudad desde la experiencia de las mujeres, de las niñas y niños, de nuestros mayores, tendrá en cuenta factores reales y no se equivocarán porque sabrán lo que necesitan.</span></p><p><strong>Creo firmemente que las ciudades de hoy en día tienen que escuchar a sus habitantes porque es la única forma de que sean habitables desde el bienestar. </strong></p><p><span style="font-weight: 400;">En definitiva, una ciudad no solo en la que vivir, sino en la que habitar, que no es lo mismo.</span></p><p><b>Y eso es lo que quiero, una ciudad detallista, una ciudad GENEROSA.</b></p><p>&nbsp;</p><p style="text-align: right;">-Sara Antolín</p></div></div></section><div class="share-buttons-mobile section-block"><ul class="social-list flex-row items-center justify-center"><li> <a class="button-social" href="https://www.facebook.com/share.php?u=https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/&hashtag=%23WDC2022" target="_blank"> <i class="icon-facebook"></i> </a></li><li> <a class="button-social" href="https://twitter.com/share?url=https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/&hashtags=WDC2022&via=WDCValencia2022" target="_blank"> <i class="icon-twitter"></i> </a></li><li> <a class="button-social" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wdcvalencia2022.com/es/puede-la-perspectiva-de-genero-ayudar-a-mejorar-ciudades-parte-ii/" target="_blank"> <i class="icon-linkedin"></i> </a></li></ul></div></div><section class="related-news section-block has--only-top"><div class="heading-section"><div class="heading-section__container size-full block"><h2 class="h3">Noticias relacionadas</h2></div></div><div class="grid-news  grid-news--one-row  inview-trigger"><div class="grid-news__grid grid  no-border-bottom "><div class="news-item gridItem"> <a href="https://www.wdcvalencia2022.com/es/puede-el-diseno-ayudar-a-mejorar-las-ciudades-parte-i/" class="link-wrapper"><div class="news-item__container"><div class="news-item__headings flex-column justify-end"> <span class="subtitle"> 25 Nov 2021 </span><h3 class="news-item__title">¿Puede el diseño con perspectiva de género ayudar a mejorar ciudades? Parte I</h3></div> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/11/1920x1327-1.jpg" alt="¿Puede el diseño con perspectiva de género ayudar a mejorar ciudades? Parte I"></div> </a></div><div class="news-item gridItem"> <a href="https://www.wdcvalencia2022.com/es/disenos-iconicos-creados-por-mujeres/" class="link-wrapper"><div class="news-item__container"><div class="news-item__headings flex-column justify-end"> <span class="subtitle"> 04 May 2021 </span><h3 class="news-item__title">Diseños icónicos creados por mujeres</h3></div> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/05/disenos-iconicos-creados-por-mujeres-neon-header.jpg" alt="Diseños icónicos creados por mujeres"></div> </a></div><div class="news-item gridItem"> <a href="https://www.wdcvalencia2022.com/es/genderless-diseno-neutro-como-llamar-al-diseno-sin-genero/" class="link-wrapper"><div class="news-item__container"><div class="news-item__headings flex-column justify-end"> <span class="subtitle"> 17 Jun 2021 </span><h3 class="news-item__title">Genderless, diseño neutro… ¿cómo llamar al diseño sin género?</h3></div> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/06/artículo-genderless-14-scaled.jpg" alt="Genderless, diseño neutro… ¿cómo llamar al diseño sin género?"></div> </a></div><div class="news-item gridItem"> <a href="https://www.wdcvalencia2022.com/es/la-sociedad-del-bienestar-tambien-se-disena/" class="link-wrapper"><div class="news-item__container"><div class="news-item__headings flex-column justify-end"> <span class="subtitle"> 23 Sep 2021 </span><h3 class="news-item__title">La sociedad del bienestar también se diseña</h3></div> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2021/09/1920x1327-8.jpg" alt="La sociedad del bienestar también se diseña"></div> </a></div><div class="item-dummie"></div></div></div></section><section class="takepart-newsletter"><div class="takepart-newsletter__grid grid"><div class="takepart-newsletter__item"><div class="takepart-newsletter__content"><h3 class="takepart-newsletter__title">Participa</h3> <a href="https://www.wdcvalencia2022.com/es/forma-parte/" class="button is--regular is--yellow"> Cómo participar </a></div></div><div class="takepart-newsletter__item"><div class="takepart-newsletter__content"><h3 class="takepart-newsletter__title">¿Quieres recibir nuestras noticias?</h3> <a href="/es/newsletter" class="button is--regular is--yellow"> Suscríbete </a></div></div></div></section><footer class="main-footer"><div class="main-footer__container"><div class="main-footer__top"><div class="block size-full"><div class="footer-menu grid"><div class="footer-menu__brand"> <a class="brand" href="https://www.wdcvalencia2022.com/es/" style="background-image:url('https://www.wdcvalencia2022.com/wp-content/uploads/2020/10/wdc-footer.svg');"></a><p class="text">València Capital Mundial del Diseño 2022 es un proyecto de la Associació València Capital del Disseny.</p></div><nav class="footer-menu__nav"><div class="menu-main-menu-espanol-container"><ul id="menu-main-menu-espanol-2" class="nav flex-column"><li class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-776"><a href="https://www.wdcvalencia2022.com/es/agenda/">Agenda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-758"><a href="https://www.wdcvalencia2022.com/es/noticias/">Noticias</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-projects menu-item-779"><a href="https://www.wdcvalencia2022.com/es/proyectos/">Proyectos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://www.wdcvalencia2022.com/es/about/">About</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-sponsors menu-item-760"><a href="https://www.wdcvalencia2022.com/es/sponsors/">Sponsors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237"><a href="https://www.wdcvalencia2022.com/es/contacto/">Contacto</a></li></ul></div></nav><nav class="footer-menu__nav"><div class="menu-footer-menu-espanol-container"><ul id="menu-footer-menu-espanol" class="nav flex-column"><li id="menu-item-764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-764"><a href="https://www.wdcvalencia2022.com/es/forma-parte/">Participa</a></li><li id="menu-item-786" class="menu-item menu-item-type-post_type_archive menu-item-object-press menu-item-786"><a href="https://www.wdcvalencia2022.com/es/prensa/">Prensa</a></li><li id="menu-item-2215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2215"><a href="https://www.wdcvalencia2022.com/es/creative-supporters/">Creative supporters</a></li><li id="menu-item-765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-765"><a href="https://www.wdcvalencia2022.com/es/contacto/">Contacto</a></li><li id="menu-item-4340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340"><a href="https://www.wdcvalencia2022.com/es/transparencia/">Transparencia</a></li></ul></div></nav><div class="footer-menu__social"><ul class="social-list flex-row flex-wrap "><li> <a class="button-social" href="https://www.facebook.com/WDCValencia2022" target="_blank"> <i class="icon icon-facebook"></i> </a></li><li> <a class="button-social" href="https://twitter.com/WDCValencia2022" target="_blank"> <i class="icon icon-twitter"></i> </a></li><li> <a class="button-social" href="https://www.instagram.com/wdcvalencia2022" target="_blank"> <i class="icon icon-instagram"></i> </a></li><li> <a class="button-social" href="https://youtube.com/c/WDCValencia2022" target="_blank"> <i class="icon icon-youtube"></i> </a></li><li> <a class="button-social" href="https://www.linkedin.com/company/wdcvalencia2022/" target="_blank"> <i class="icon icon-linkedin"></i> </a></li></ul></div></div><div class="footer-logos"><ul class="flex-row justify-end items-end flex-wrap"><li class="image-wrapper"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2020/10/logos-footer-vector.svg" alt="footer-logo"></li></ul></div></div></div><div class="main-footer__item main-footer__copyright"><div class="main-footer__bottom grid size-full"><p class="text">© WORLD DESIGN CAPITAL VALENCIA 2022</p><nav class="nav-legal"><div class="menu-footer-legal-espanol-container"><ul id="menu-footer-legal-espanol" class="nav flex-row justify-end flex-wrap"><li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768"><a href="https://www.wdcvalencia2022.com/es/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769"><a href="https://www.wdcvalencia2022.com/es/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770"><a href="https://www.wdcvalencia2022.com/es/terminos-y-condiciones/">Términos y condiciones</a></li></ul></div></nav></div></div></div></footer></div><div class="modal modal-search"><div class="modal__container"><div class="modal__form"><form class="form-search" action="https://www.wdcvalencia2022.com/es/"> <i class="icon icon-search"></i> <input type="search" name="s" placeholder="Eventos, noticias, proyectos..." pattern="\S+.*" required></form></div><div class="modal__close"> <button class="button button-close click-trigger" data-action="closeModalSearch"><div class="cross-icon"> <span class="line"></span><span class="line"></span></div> </button></div></div><div class="modal__container-close click-trigger" data-action="closeModalSearch"></div></div> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'9ef3a25079259d1a9c7c04322f94e030'})})</script> <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Utilizamos cookies para darte la mejor experiencia en nuestra web. Puedes informarte sobre qué cookies estamos utilizando o desactivarlas mediante el botón ajustes.<br /> También puedes leer más información en nuestra <a href="/es/politica-de-cookies" target="_blank" rel="noopener">política de cookies</a>.</p> <button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn"> <span class="gdpr-sr-only">Cerrar el banner de cookies RGPD</span> <i class="moovegdpr-arrow-close"></i> </button></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Aceptar</button> <button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal">Ajustes</button> <button class="moove-gdpr-infobar-close-btn"> <span class="gdpr-sr-only">Cerrar el banner de cookies RGPD</span> <i class="moovegdpr-arrow-close"></i> </button></div></div></div></aside>  <script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script type='text/javascript' id='rocket-delay-js-js-after'>(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.wdcvalencia2022.com\/es\/","onHoverDelay":"100","rateThrottle":"3"};</script> <script type='text/javascript' id='rocket-preload-links-js-after'>(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());</script> <script type='text/javascript' id='sage/main.js-js-extra'>var WPURLS = {"ajax_url":"https:\/\/www.wdcvalencia2022.com\/wp-admin\/admin-ajax.php"};
var WPLANGS = {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"days":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"]};</script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.wdcvalencia2022.com\/wp-admin\/admin-ajax.php","post_id":"12607","plugin_dir":"https:\/\/www.wdcvalencia2022.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="Pantalla de ajustes RGPD"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close"> <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://www.wdcvalencia2022.com/wp-content/uploads/2020/09/wdc-valencia-2022-black-horizontal-1.svg" alt="WDC2022" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span></button></li><li class="menu-item-off menu-item-third_party_cookies"> <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookies de terceros</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Resumen de privacidad</span><div class="moove-gdpr-tab-main-content"><p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies estrictamente necesarias</span><div class="moove-gdpr-tab-main-content"><p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p><div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected"><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Activar o desactivar las cookies</span> <input type="checkbox" aria-label="Cookies estrictamente necesarias" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p></div></div></div><div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies de terceros</span><div class="moove-gdpr-tab-main-content"><p>Esta web utiliza Google Analytics para recopilar información anónima tal como el número de visitantes del sitio, o las páginas más populares.</p><p>Dejar esta cookie activa nos permite mejorar nuestra web.</p><div class="moove-gdpr-status-bar"><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_performance_cookies"> <span class="gdpr-sr-only">Activar o desactivar las cookies</span> <input type="checkbox" aria-label="Cookies de terceros" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" > <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span> </label></div></div></div><div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"><p>¡Por favor, activa primero las cookies estrictamente necesarias para que podamos guardar tus preferencias!</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Activar todo</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Guardar ajustes</button></div></div></div><div class="moove-clearfix"></div></div></div>  <script defer src="https://www.wdcvalencia2022.com/wp-content/cache/autoptimize/js/autoptimize_58280784b1f52a5316097543a4426b44.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642415391 -->